Problème avec le logiciel

Si vous avez des problèmes, des bugs avec des logiciels, n'hésitez pas a en faire part ici !
On se chargera de vous aider...

Modérateurs : Naveed, GregLand

Piss_men
Messages : 1
Enregistré le : 17 oct. 2008 17:36

Problème avec le logiciel

Messagepar Piss_men » 17 oct. 2008 17:47

Bonjour tout le monde,

J'ai un petit problème avec le logiciel et je veux un peu d'aide si c'est possible bien sûr.
Le problème c'est qu'après l'insertion d'une émoticone animé dans Outlook, l'animation disparait. :sm_biggrin:

Merci d'avance. :sm_pupok:

Avatar du membre
GregLand
Programmeur & Administrateur
Programmeur & Administrateur
Messages : 4153
Enregistré le : 10 oct. 2003 09:36
Langage de programmation connu : .
Utilisés régulièrement :
- Visual DialogScript
- WinDev
- AutoIt
- AutoHotkey
- Html, Js, Vbs, PHP

Utilisés moins souvent :
- C et C++
- VB et VB.Net (pour les DLL)
- Delphi (Pour DLL)
- Java (Pour Android)
- ASM (pour désassembler)
- Python (quand je m'ennuie)
- et quelques autres.... ;-)
Localisation : Les Damps (27)
Contact :

Re: Problème avec le logiciel

Messagepar GregLand » 18 oct. 2008 17:54

Salut Piss_men et bienvenue ici

Quel logiciel ? :roll:
Je suppose que tu parles du logiciel Emoticon.
Avant toute chose, il faudrait que tu me dise la version de Outlook que tu utilises...
Ensuite, il faudrait que tu jettes un coup d'oeil sur le site du logiciel. http://emoticon.gregland.net (désactivé temporairement ce jour)
Il y a une partie Problèmes résolus, une partie compatibilité, incompatibilité, et toutes les infos se trouvent dedans... (Tu peux utiliser le moteur de recherche du site)

Si malgrès tes recherches tu ne trouves pas ta réponse, alors je me ferais un plaisir de répondre a ta question... :wink: