[RESOLU] Emoticon 2.0

Si vous avez des problèmes, des bugs avec des logiciels, n'hésitez pas a en faire part ici !
On se chargera de vous aider...

Modérateurs : Naveed, GregLand

roupie
Messages : 1
Enregistré le : 10 mai 2006 15:12
Contact :

[RESOLU] Emoticon 2.0

Messagepar roupie » 10 mai 2006 15:15

Bien le bonjour ...
Je ne sais pas si c'est moi ... mais ...
J'ai installé Emoticon, bêtement comme indiqué ...
Et l'orsque je clique sur l'exe, je me retrouve avec le logo en bas a droite, près de l'heure, mais rien de plus ... je clique dessus a droite, a gauche .. mais néant !!
J'ai raté quelque chose docteur ?

J'utilise XP Pro et Outlook ...

Merki
pierre PL legrand

Avatar du membre
GregLand
Programmeur & Administrateur
Programmeur & Administrateur
Messages : 4147
Enregistré le : 10 oct. 2003 09:36
Langage de programmation connu : .
Utilisés régulièrement :
- Visual DialogScript
- AutoIt
- AutoHotkey
- Html, Js, Vbs, PHP

Utilisés moins souvent :
- C et C++
- VB et VB.Net (pour les DLL)
- Delphi (Pour DLL)
- Java (Pour Android)
- ASM (pour désassembler)
- Python (quand je m'ennuie)
- et quelques autres.... ;-)
Localisation : Les Damps (27)
Contact :

Messagepar GregLand » 10 mai 2006 18:07

Avant toute chose, Emoticon ne s'installe pas... Image
C'est une archive AutoExtractible...

Je te conseille de placer Emoticon dans tes documents ou dans le dossier Program Files...

Normalement (Si pas de problème) le clic gauche sur l'icône affiche la fenêtre et le clic doit montre un menu.


Tu dois conserver tous les fichiers qui se trouvent dans l'archive pour une premier utilisation sur ton PC...

En espérant que mes explications corrigent ton problème... Image

EDIT : Problème résolu à partir de la version 2.4 de Emoticon