window blinds

Si vous avez des problèmes, des bugs avec des logiciels, n'hésitez pas a en faire part ici !
On se chargera de vous aider...

Modérateurs : Naveed, GregLand

Répondre
Invité

window blinds

Message par Invité » 22 févr. 2006 22:21

jai un probleme avec windowblinds..que je viens de télécharger. Quan j'ouvre la fenetre "proporiété" pour changer l"aparance de window et que je choisi un theme une fenetre avec écrit "rundll32.exe" à rencontrer un probleme et dois fermer...ainsi je ne peux pa changer le theme de window ..je ne sais pa d'ou ca vienx est-ce que vous pouvez m'éclairez :D ??

Avatar du membre
real34
Messages : 1030
Enregistré le : 01 janv. 2004 19:51
Langage de programmation connu : PHP, SQL, CSS, xHTML, Javascript, Java, JSF, ASP.NET (C#), Pascal, Openlaszlo, XML
Localisation : Toulouse
Contact :

Message par real34 » 22 févr. 2006 23:19

Image

Au dessus du champ pour taper ton message a écrit :Avertissement : Ce forum n'est pas un téléphone portable!
Merci de ne pas y poster des messages avec une écriture sms sous peine d'exclusion du Forum.


Voilà ... je ne répondrais pas à ta question (et je ne sais pas si d'autres prendront la peine de le faire) car :
- Aucun "bonjour" ou "au revoir" ou "svp"
- Message non signé et écrit à l'arrache

Prends un peu plus de temps pour poser un problème clair et de manière correcte, tu auras peut-être plus de succès :!:

Si tu ne souhaites pas faire cet effort :arrow: http://google.fr te donneras la réponse ;)
Image

Invité

Message par Invité » 22 févr. 2006 23:24

je ne pensse pa avoir écrit a l'arrache :cry: ni en sms :( puis sur google je ne trouves pas, doi-je prendre la peine de réécrire mon poste? =s .. ?

Avatar du membre
real34
Messages : 1030
Enregistré le : 01 janv. 2004 19:51
Langage de programmation connu : PHP, SQL, CSS, xHTML, Javascript, Java, JSF, ASP.NET (C#), Pascal, Openlaszlo, XML
Localisation : Toulouse
Contact :

Message par real34 » 23 févr. 2006 01:14

Anonymous a écrit :je ne pensse pa avoir écrit a l'arrache :cry: ni en sms :( puis sur google je ne trouves pas, doi-je prendre la peine de réécrire mon poste? =s .. ?


Il me semble juste que ton message était plein de fautes d'orthographe, et qu'il n'était pas très précis ... pour les prochaines fois, prends la peine d'aérer ton message, de citer EXACTEMENT le message d'erreur qui est affiché (car cela peut aider !), puis un autre pseudo que 'Invité' est quand même plus sympa ;)

Concernant ton problème, essaie de télécharger ça : http://www.microsoft.com/downloads/deta ... laylang=en
Si cela ne marche toujours pas, essaie de :
- Désinstaller ta version actuelle
- Redémarrer ton PC
- Installer la dernière version du logiciel

Il semble que tu ne sois pas le seul à avoir eu un problème de ce type. Tu trouveras > Ici < une très longue discussion (en anglais) concernant ton problème. Plusieurs suppositions sont émises concernant la base du problème, mais je n'ai lu que le début donc je ne sais pas si cela a été résolu ou non !! :D)

@+ ;)
Image

Répondre