Besoin d'aide j'ai plein de problème avec msn

MSN Messenger, Windows Live Messenger... Problèmes, bugs, conseils, nouveautés, BETA, AddOn....... Pensez a donner le numéro d'erreur s'il existe (Exemple : Erreur 81000378)

Modérateurs : Naveed, GregLand

Cpt Flam

Besoin d'aide j'ai plein de problème avec msn

Messagepar Cpt Flam » 19 mars 2006 01:04

Bonjours j'ai plusieurs problèmes avec MSN 7.5 et Internet Explorer

Quand je veut voir mes nouveau message avec msn je clic sur l'icone des messages et je me retrouve sur cette page:

https://login.passport.net/uilogin.srf?lc=1033 :(

il y a marqué des choses en anglais pour me connecter, il n'y a pas la page normale de msn.

Ensuite quand je rentre mon code je me retrouve sur mon compte mail et la après un clic ou deux ca BUG et je me retrouve avec internet explorer bloquer pas moyen de regarder mes mail. :sm_upset:

Pouvais vous m'aidez s'il vous plait merci :!:

Cpt Flam

Re: Besoin d'aide j'ai plein de problème avec msn

Messagepar Cpt Flam » 19 mars 2006 01:52

J'ai aussi un probleme de sons je n'ai plus de sons avec msn quand quelqu'un se connecte ou quand je recoit un message :!: :!:
Mais je n'ai pas de problème avec le micro j'entend les autres quand ils parlent .

J'ai vérifier les options dans MSN, les cases sont bien coché pour emèttre un son lorsqu'un contacte se connecte, ou m'envoie un message mais sa fait rien j'ai vérifier aussi si j'avais les sons dans mon ordi mais ils ne sont pas la


Voila j'espère que ces clair. Merci de bien vouloir m'aidez :!: :!:

Avatar du membre
Pym
Messages : 25
Enregistré le : 17 mars 2006 18:04
Contact :

Messagepar Pym » 19 mars 2006 13:50

Hello !

Alors dans l'ordre :

    :arrow: 1) Pour ton problème de connexion webmail, je dirais que sur la page où tu rentres ton mot de passe, vérifie que la case à cocher soit bien sur "Save my e-mail address and password" et vérifie également que ton navigateur accepte bien les cookies.

    :arrow: 2) Ensuite pour les sons, je ne suis pas sûr (je n'utilise plus MSN depuis des lustres) je dirais que tu a peut-être messenger plus installé (un plugin pour msn) et je crois que par défaut ce dernier coupe les sons quand tu es en status "occupé" par exemple. Ca se trouve c'est msn qui fait ça tout seul. Donc vérifie bien que tu sois "en ligne" quand tu as pas tes sons. Et si tu as messenger plus, vérifie que les cases sont biens cochés dans le plugin également.
Image

Avatar du membre
J-Ben
Messages : 2162
Enregistré le : 20 déc. 2004 21:53
Langage de programmation connu : HTML CSS
Localisation : Drome (26)

Messagepar J-Ben » 19 mars 2006 14:32

Pour ton 2éme probleme, comem dis Pym, c'est bien MSN+ qui coupe les son, je dirai pour completer son aide, si quand ca ne marche pas quand tu es en ligne, regarde dans les option de MSN+ si tu as bien des son.
J'explique
Dans les option de MSN+ tu as ta liste de contact, quand tu clique sur un, en dessus tu as 2 case avec a coté écrit parcourir, verifi qu'il y a écrit quelque chose dans ces case, si ces case sont vide, c'est que aucun son n'a été atribué a tes contact

Pym a écrit : et je crois que par défaut ce dernier coupe les sons quand tu es en status "occupé" par exemple


ok, merci pour l'info, je verifiré, car mes son ne marche pas tout le tps, c'est surment car je suis tout le tps occupé, mdr
Nostalgie : "Thiousi & J-ben : les modo de choc!" ^^

Groupe- ChaFeMaL : http://chafemal.freeheberg.com/
Boutique : http://chafemal.spreadshirt.net/

ChaFeMaL c'est moi ^^