[RESOLU] je narrive pas a connecter messenger

Cliquer ici pour accéder a tous les problèmes résolus de cette catégorie...

Modérateurs : Naveed, GregLand

ebeno

[RESOLU] je narrive pas a connecter messenger

Messagepar ebeno » 24 févr. 2006 08:02

salut a tous super le site et le forum greg on apprend plein de choses pour un néophyte comme moi, :D
voila mon problème j'ai 2 ordi un de bureau et un portable relier en wifi
sur celui de bureau messenger marche nickel et le portable que dalle pourtant msn explorer fonctionne parfaitement et msn web messenger aussi j'ai tout essayer réglé mes pare-feu ma livebox :?: rien ny fait ,desinstaller ,réinstaller que dalle rien n'y fait :? je ne sais plus quoi faire snif snif

spyop3

Messagepar spyop3 » 24 févr. 2006 10:56

salut ebeno

C'est la version 7.5 de messenger que tu utilises ??? Car elle propose normalement quand tu te connectes pas de dépanner et elle vérifie tout toute seule.

Avatar du membre
GregLand
Programmeur & Administrateur
Programmeur & Administrateur
Messages : 4153
Enregistré le : 10 oct. 2003 09:36
Langage de programmation connu : .
Utilisés régulièrement :
- Visual DialogScript
- WinDev
- AutoIt
- AutoHotkey
- Html, Js, Vbs, PHP

Utilisés moins souvent :
- C et C++
- VB et VB.Net (pour les DLL)
- Delphi (Pour DLL)
- Java (Pour Android)
- ASM (pour désassembler)
- Python (quand je m'ennuie)
- et quelques autres.... ;-)
Localisation : Les Damps (27)
Contact :

Messagepar GregLand » 24 févr. 2006 12:48

C'est ce que je te proposerais aussi avant de trifouiller a tout...

Invité

Messagepar Invité » 25 févr. 2006 13:14

salut
oui j 'est bien le 7.5 et effectivement on me l'a proposer se que j'est fait d'ailleur tout les teste sont positif donc je n'est aucune raison de pas me connecter et pourtant sa marche pas :o je suis quand meme pas trop un kiche en ordi mais la pfffff :? je ne comprend pas et je ne pense pas qu cela viennent de ma livebox car j'est msn sur mon ordi ,non vraiment je suis perdu :?: :cry:

Avatar du membre
gazier9
Messages : 41
Enregistré le : 18 févr. 2006 01:50
Localisation : Btz
Contact :

Messagepar gazier9 » 25 févr. 2006 17:03

non ca vient pas de ta live box si tu ne peux pas te connecter!! car si tu peux aller sur le net c'est que ta connection est bonne.Par contr tu ne peux pas te connecter partout non plus avec le meme compte!!
Sinon est ce que tu as sur internet explorer le "travail hors connexion" cochés??
Ton pare feu doit le bloquer.
Soit l'antivirus soit le service pack 2 si tu as activé le pare feu
sinon ben je ne vois pas d'autre solution a ton probleme!! :D :?: :cry:

Avatar du membre
Mick@el
Messages : 542
Enregistré le : 18 févr. 2006 22:45
Langage de programmation connu : Python, PHP, Javascript, C#, C++, C
Localisation : Nancy
Contact :

Messagepar Mick@el » 25 févr. 2006 17:42

Salut, vérifie que ton horloge (celle de l'ordi, date comprise) est a l'heure :wink:
Et dis nous aussi le code d'erreur :P

Edit: Gazier> Non ca peut pas etre le hors connexion, l'assistant diagnostic le couvre
Re-edit: tente de te connecter ici:

Avatar du membre
gazier9
Messages : 41
Enregistré le : 18 févr. 2006 01:50
Localisation : Btz
Contact :

Messagepar gazier9 » 26 févr. 2006 06:03

ok je prend note merci :D

Invité

Messagepar Invité » 26 févr. 2006 12:20

bah le pire ses que je n'est aucun code d'erreur mais effectivement je vais aller voir le parefeux ,l'horloge et merci de votre aide :wink:

Avatar du membre
J-Ben
Messages : 2162
Enregistré le : 20 déc. 2004 21:53
Langage de programmation connu : HTML CSS
Localisation : Drome (26)

Messagepar J-Ben » 26 févr. 2006 19:45

j'ai peut etre un truc, essaye de répondre le plus précis possible a c'est question :

- Quand MSN ne peut se connecter, y a t-il un message, ou reviens t-il comme si tu venais de l'ouvir ??
- Es se que tes 2 PC sont allumé en meme tps ??
- Es se qu'ils sont connécté en meme tps ??
- si oui, es se que l'un télécharge avec un P2P ou un bit torrent ??
- es se que ta connection internet est plus lente que d'habitude ??
Nostalgie : "Thiousi & J-ben : les modo de choc!" ^^

Groupe- ChaFeMaL : http://chafemal.freeheberg.com/
Boutique : http://chafemal.spreadshirt.net/

ChaFeMaL c'est moi ^^

Invité

Messagepar Invité » 26 févr. 2006 21:33

effectivement il me semble que mon ordi est allume ,je ne telecharge pas en p2p ni en torrente maius il est vrais que le mien est connecte a msn

Avatar du membre
J-Ben
Messages : 2162
Enregistré le : 20 déc. 2004 21:53
Langage de programmation connu : HTML CSS
Localisation : Drome (26)

Messagepar J-Ben » 26 févr. 2006 21:41

Peut etre une question c****, mais si MSN est connécté sur l'autre PC, ne connecte tu pas la session déja connécté ??
Je pense pas, mais on sais jamais
Nostalgie : "Thiousi & J-ben : les modo de choc!" ^^



Groupe- ChaFeMaL : http://chafemal.freeheberg.com/

Boutique : http://chafemal.spreadshirt.net/



ChaFeMaL c'est moi ^^

Invité

Messagepar Invité » 26 févr. 2006 21:41

oups je n'est pas repondu a ta question,
effectivement il y a un message qui dit
" la connexion a msn messenger est temporairement inaccesible reesayer plus tard" ensuite il demande si mon parefeux ne le bloque pas mais j'est deja fait les reglages neccessaire enfin il me semble .

Invité

Messagepar Invité » 26 févr. 2006 21:43

non l'adresse est differente

Avatar du membre
J-Ben
Messages : 2162
Enregistré le : 20 déc. 2004 21:53
Langage de programmation connu : HTML CSS
Localisation : Drome (26)

Messagepar J-Ben » 26 févr. 2006 21:44

je crois que tu a la live boxe, la live boxe n'aurai pas un pare-feux, est ne ferai t elle pas comme les routeur ??
as tu réglé tes 2 pare-feux ? (windows et ton anti-virus)
Nostalgie : "Thiousi & J-ben : les modo de choc!" ^^



Groupe- ChaFeMaL : http://chafemal.freeheberg.com/

Boutique : http://chafemal.spreadshirt.net/



ChaFeMaL c'est moi ^^

Invité

Messagepar Invité » 26 févr. 2006 21:48

ouçi j'y est deja penser aussi mais (ses la livebox inventel avec parefeux et routeur ) mais sur le mien tout fonctionne

Avatar du membre
gazier9
Messages : 41
Enregistré le : 18 févr. 2006 01:50
Localisation : Btz
Contact :

Messagepar gazier9 » 28 févr. 2006 18:02

j'ai la live box et j'ai 2 pc dessus.ca ne vient pas de la live box c'est sur.
je pense que ca vient plutot du logiciel.
je suis aller sur le site msn et j'ai trouvé ca. Peut etre ca va t'aider enfin j'espere :D
Lorsque vous tentez de vous connecter à MSN Messenger, le message suivant peut s'afficher :

* Nous n'avons pu vous connecter au service Microsoft® .NET Messenger.

Essayez ce qui suit pour résoudre le problème :

1. Cliquez sur l'icône MSN Messenger située dans la barre des tâches (à côté de l'horloge), puis cliquez sur Quitter.
2. Modifiez comme suit vos options Internet :
1. Cliquez sur le bouton Démarrer de Microsoft Windows, sélectionnez Paramètres, puis cliquez sur Panneau de configuration.
2. Cliquez sur Connexions réseau et Internet.
3. Cliquez sur Configurer ou modifier votre connexion Internet.
4. Cliquez sur l'onglet Contenu.
5. Dans la zone Certificats, cliquez sur Effacer le statut SSL.
6. Cliquez sur OK lorsque vous recevez une confirmation.
7. Cliquez sur l'onglet Avancé, puis faites défiler jusqu'à Sécurité.
8. Assurez-vous que la case Vérifier la révocation des certificats (redémarrage nécessaire) n'est pas cochée et que les cases SSL 2.0 et SSL 3.0 le sont.
3. Si votre ordinateur utilise Microsoft® Windows® XP, effacez le cache de la résolution DNS.
1. Dans la barre des tâches, cliquez sur Démarrer, puis sur Exécuter.
2. Dans la zone, tapez cmd, puis cliquez sur OK.
3. A l'invite de commande, tapez ipconfig /flushdns, puis appuyez sur ENTRÉE.
4. Essayez de vous reconnecter à MSN Messenger.

Avatar du membre
J-Ben
Messages : 2162
Enregistré le : 20 déc. 2004 21:53
Langage de programmation connu : HTML CSS
Localisation : Drome (26)

Messagepar J-Ben » 28 févr. 2006 23:24

yeah, bien joué
maintenant plus qu'a attendre pour voir si c'est ca
Nostalgie : "Thiousi & J-ben : les modo de choc!" ^^



Groupe- ChaFeMaL : http://chafemal.freeheberg.com/

Boutique : http://chafemal.spreadshirt.net/



ChaFeMaL c'est moi ^^

Avatar du membre
gazier9
Messages : 41
Enregistré le : 18 févr. 2006 01:50
Localisation : Btz
Contact :

Messagepar gazier9 » 01 mars 2006 12:18

ben je l'espere. parce que la je ne vois pas du tout pourquoi ca ne se connecte pas. j'avai eu le meme soucis mais moi c'etait norton qui me bloquais tous mes programmes.Il été devenu fou, il s'est emballé tout seul!!
J'ai changé d'antivirus pour la peine :D

Invité

Messagepar Invité » 12 mars 2006 13:52

bon ben j'est tout esayer ,il me semble ,et sa ne marche toujours pas :? lol
je pense qu'il y a incompatibilite avec son nordi ou une c...... de se genre :evil: en tout cas je vous remercis pour votre aide les gars et si un jour sa marche je vous tiendraient au courant :wink:

Masterlud
Messages : 7
Enregistré le : 12 mars 2006 12:56
Contact :

Messagepar Masterlud » 12 mars 2006 13:59

ca vient du serveur sur lequel tu te trouve je pense
essai de telecharger le logiciel qui permet de changer de serveur