Page 1 sur 2

msn+ emoti-sons

Posté : 15 oct. 2005 19:10
par fannou
j' ai des problemes pour envoyer mes emoti-sons. les emoti-sons integrés passent mais ceux que j'ai telechargé ne passent pas.
j'ai le message d'erreur suivant:
" Vous ne pouvez envoyer que 5 émoticônes personnalisées différentes. Veuillez supprimer une ou plusieurs émoticônes personnalisées de votre message."
en voyant ca j'ai decoché" afficher les emoticones" dans "outils" mais ca n'a rien changé.
quand je recois 1 nouveau son je l'entends bien mais je ne peux pas le renvoyer. j'ai msn messenger 7.5 et msg plus 361
pourriez-vous m'aider svp ?

Posté : 17 oct. 2005 11:03
par J-Ben
Avec n bonjour, cela aurai était plus sympa, lol

Posté : 17 oct. 2005 14:38
par fannou
c'est vrai je m'en suis appercue trop tard j'avais deja posté
mea culpa
donc, bien le bonjour a vous !

Posté : 17 oct. 2005 17:33
par thiousi
ok bonjour :D

Posté : 17 oct. 2005 17:44
par real34
Non thiousi ... mea culpa, c'est du latin et ca s'écrit comme ça ;)

Arrêtez de faire culpabiliser les nouveaux arrivants, on est une communauté ouverte nous !! :D

Donc fannou, en fait pour ce qui est des émoticones, cherche dans le forum, plusieurs messages parlent de ce problème et si je ne m'abuse, un logiciel permet de faire sauter la protection.

Pour ce qui est des sons, je ne comprends pas très bien ce que tu veux dire ! Le son s'affiche-t-il dans ta liste de sons ? As-tu un message d'erreur ??

Bye ;)

Posté : 17 oct. 2005 18:47
par fannou
j'ai bien une liste de sons et quand on m'envoie 1 emoti-Son je le recois et je l'entends sans probleme.
Mais quand je veux envoyer 1 emoti-Son j'ai le message d'erreur suivant:
" Vous ne pouvez envoyer que 5 émoticônes personnalisées différentes. Veuillez supprimer une ou plusieurs émoticônes personnalisées de votre message."
Alors j'ai desactiver mes emoticones mais rien ne change.

De plus j'ai parcouru le forum et je n'ai pas trouvé de logiciel permettant de faire sauter la protection pour les emoticones.

Je sais que mon probleme est minime mais cette option (emoti-son)est sympa.
Merci de m'aider a resoudre mon probleme.

Posté : 17 oct. 2005 18:53
par thiousi
de quoi tu parles real?

Posté : 17 oct. 2005 21:45
par fannou
des emoti-son personnalises de msg plus...tu connais ?

Posté : 17 oct. 2005 23:26
par thiousi
hmmm les smileys qui font du bruit tu veux dire les clins d'oeils?

Posté : 18 oct. 2005 20:12
par fannou
Non ce sont les sons que l'on peut envoyer via le petit haut-parleur qui se trouve sur la gauche du cadre qui permet de taper ses messages lors d'une discussion. C'est une option que l'on a avec msg plus.
:cry:

Posté : 18 oct. 2005 20:25
par thiousi
tu parles du truc que tu peux aussi lancer en appuyant sur F2? dans ce cas va peut-être faire un tour dans les options... je vais voir ca et je te tiens au courant de ce que j'ai coché!

Posté : 18 oct. 2005 21:45
par fannou
je pense avoir tout essayé mais je suis une novice et des choses on pu m'echapper
merci de me consacrer du temps :D

Posté : 19 oct. 2005 15:41
par fannou
Ce n'est pas avec les messages vocaux (f2) que j'ai des problemes mais avec les sons qui sont soit integrés dans msg +, soit que l'on peut telecharger (en cliquant sur nouveau son aléatoire).
Et ce sont ces sons là que je ne peux pas envoyer une fois telechargés.

Posté : 19 oct. 2005 21:07
par J-Ben
a oui, tu sais thiousi les son, tu peut en crée, et il sont rangé par catégorie avec MSN+, quand tu clique sur l'éspece de haut parleur (je sais plus si c'est comme ca, car pour probléme avec mon PC, je suis sur un autre PC avec le quel je ne peux rien faire)

Posté : 19 oct. 2005 21:17
par thiousi
ah dacord je vois...

Décrit plus précisément ce qui se passes quand tu essayes d'en faire.
Es-tu sure que les personnes en face possèdent msn+ (il le faut).

Posté : 19 oct. 2005 23:03
par fannou
quand ma cousine m'en envoie, je les entend bien et ils s'enregistrent tous seuls. et quand je lui envoie le meme, j'ai ce message d'erreur (cf plus haut). quand on envoie un son, il ya un message qui est associé au son et je pense que c'est à ce moment qu'il y a trop d'émoticones et que ca gene. seulement, quand je désactive mes emoticones, ca ne passe quand meme pas. ca ne passe pas meme quand ma cousine désactive aussi ses émoticones.

Posté : 19 oct. 2005 23:38
par thiousi
:? Je peux pas t'aider désolé, va sur le forum de msn plus on ne sait jamais!

Posté : 19 oct. 2005 23:49
par fannou
De quel forum il s'agit ? Je peux avoir une adresse plaese ? Si c'est sur le forum officiel j'ai deja essayé mais c'est tout en anglais et la je sèche !!
Merci quand meme d'avoir essayé et peut etre a une autre fois ! Je penserai a dire bonjour. Bye

Posté : 19 oct. 2005 23:59
par thiousi
je parlais du forum officiel oui...

Je sèche désolé!

Posté : 20 oct. 2005 00:51
par fannou
Tant pis pour moi. au revoir
:(