[RESOLU] probléme téléchargement skin

Cliquer ici pour accéder a tous les problèmes résolus de cette catégorie...

Modérateurs : Naveed, GregLand

Avatar du membre
J-Ben
Messages : 2162
Enregistré le : 20 déc. 2004 21:53
Langage de programmation connu : HTML CSS
Localisation : Drome (26)

[RESOLU] probléme téléchargement skin

Messagepar J-Ben » 05 juin 2005 11:32

Salut
Voila mon probleme il m'est impossible de télécharger le skin MSN de star wars pour la version 7.0.0813, sur MSN créative http://www.msncreative.com/articles.php?lng=fr&pg=2142
voila se qu'ils me disent : http://jedidown6.online.fr/index.php?/s ... r_0813.exe
Merci d'avance pour vos réponses
Nostalgie : "Thiousi & J-ben : les modo de choc!" ^^

Groupe- ChaFeMaL : http://chafemal.freeheberg.com/
Boutique : http://chafemal.spreadshirt.net/

ChaFeMaL c'est moi ^^

Avatar du membre
real34
Messages : 1030
Enregistré le : 01 janv. 2004 19:51
Langage de programmation connu : PHP, SQL, CSS, xHTML, Javascript, Java, JSF, ASP.NET (C#), Pascal, Openlaszlo, XML
Localisation : Toulouse
Contact :

Messagepar real34 » 05 juin 2005 11:59

Il faut que tu cliques sur le lien depuis la page de msncreative. En fait, la page index.php vérifie avant de te faire télécharger le fichier que tu viens bien de msncreative (par le biais du 'Referer' passé dans les entêtes HTTP).

Voilivoilo ... chez moi ca marche impec !
Image

Avatar du membre
J-Ben
Messages : 2162
Enregistré le : 20 déc. 2004 21:53
Langage de programmation connu : HTML CSS
Localisation : Drome (26)

Messagepar J-Ben » 05 juin 2005 12:24

désolé, mais je comprends pas se que tu veux dire
:oops:
Nostalgie : "Thiousi & J-ben : les modo de choc!" ^^



Groupe- ChaFeMaL : http://chafemal.freeheberg.com/

Boutique : http://chafemal.spreadshirt.net/



ChaFeMaL c'est moi ^^

Avatar du membre
real34
Messages : 1030
Enregistré le : 01 janv. 2004 19:51
Langage de programmation connu : PHP, SQL, CSS, xHTML, Javascript, Java, JSF, ASP.NET (C#), Pascal, Openlaszlo, XML
Localisation : Toulouse
Contact :

Messagepar real34 » 05 juin 2005 12:58

1/ Toi aller sur la page http://www.msncreative.com/articles.php?lng=fr&pg=2142

2/ Toi cliquer sur le lien correspondant

3/ Toi attendre et téléchargement démarrer

4/ Sinon, c'est qu'il y a un problème avec les headers envoyés par ton navigateur (cf. google pour plus d'informations)
Image

Avatar du membre
J-Ben
Messages : 2162
Enregistré le : 20 déc. 2004 21:53
Langage de programmation connu : HTML CSS
Localisation : Drome (26)

Messagepar J-Ben » 05 juin 2005 14:41

moi attendre, mais moi rien voir venir, lol
Nostalgie : "Thiousi & J-ben : les modo de choc!" ^^



Groupe- ChaFeMaL : http://chafemal.freeheberg.com/

Boutique : http://chafemal.spreadshirt.net/



ChaFeMaL c'est moi ^^

Avatar du membre
Mac_os_men
Messages : 122
Enregistré le : 01 juin 2005 17:22
Localisation : Devant mon ordinateur
Contact :

Messagepar Mac_os_men » 05 juin 2005 15:59

sur msn-astuce.skyblog.com page 5 il y en a plein !!!
Image

Avatar du membre
J-Ben
Messages : 2162
Enregistré le : 20 déc. 2004 21:53
Langage de programmation connu : HTML CSS
Localisation : Drome (26)

Messagepar J-Ben » 05 juin 2005 16:47

Je ne peux plus rien télécharger de MSN créative, il me disent toujours la meme chose http://jedidown6.online.fr/index.php?/s ... r_0813.exe
pourtant mon firewall est bien configuré, que doit-je faire ?
Nostalgie : "Thiousi & J-ben : les modo de choc!" ^^



Groupe- ChaFeMaL : http://chafemal.freeheberg.com/

Boutique : http://chafemal.spreadshirt.net/



ChaFeMaL c'est moi ^^

Avatar du membre
J-Ben
Messages : 2162
Enregistré le : 20 déc. 2004 21:53
Langage de programmation connu : HTML CSS
Localisation : Drome (26)

Probleme téléchargment MSN créative [resolu]

Messagepar J-Ben » 05 juin 2005 18:01

C'est bon, j'ai trouvé pourquoi je n'arrivais pas a télécharger sur MSN créative : http://www.msncreative.com/forum/index. ... #entry7386

Merci de votre aide
Nostalgie : "Thiousi & J-ben : les modo de choc!" ^^



Groupe- ChaFeMaL : http://chafemal.freeheberg.com/

Boutique : http://chafemal.spreadshirt.net/



ChaFeMaL c'est moi ^^

Avatar du membre
real34
Messages : 1030
Enregistré le : 01 janv. 2004 19:51
Langage de programmation connu : PHP, SQL, CSS, xHTML, Javascript, Java, JSF, ASP.NET (C#), Pascal, Openlaszlo, XML
Localisation : Toulouse
Contact :

Messagepar real34 » 05 juin 2005 21:05

Okay !!

Merci d'avoir filé le lien ;)
Image

Avatar du membre
J-Ben
Messages : 2162
Enregistré le : 20 déc. 2004 21:53
Langage de programmation connu : HTML CSS
Localisation : Drome (26)

Messagepar J-Ben » 16 juin 2005 19:25

C'est encore moi
J'ai un petit souci avec un skin :
J'ai téléchargé le skin star wars pour la version 7.0.0813, aujourd'hui, je l'ai changé, j'ai mis celui du seigneur des anneaux, au début j'avais toujour les son (quand un contact me parle) de star wars alors que j'avais le seigneur des anneaux, donc je l'ai désinstaller (en fesant une mise a jours MSN) puis réinstalé et maintenant j'ai les son d'un msn normal :o , comment cela se fait que j'ai ça ?
merci
Nostalgie : "Thiousi & J-ben : les modo de choc!" ^^



Groupe- ChaFeMaL : http://chafemal.freeheberg.com/

Boutique : http://chafemal.spreadshirt.net/



ChaFeMaL c'est moi ^^