[RESOLU] nouveau soucis ajout supression de prog

Cliquer ici pour accéder a tous les problèmes résolus de cette catégorie...

Modérateurs : Naveed, GregLand

Répondre
mica
Messages : 83
Enregistré le : 20 juil. 2006 19:44

[RESOLU] nouveau soucis ajout supression de prog

Message par mica » 10 août 2006 00:50

hello c est encors moi

d abord merci a tous pour votre aide tous mes soucis sont réglé grace a vous .....tous sauf un

certain d entre vous mon dit que mon premier probleme avec ce fichie
(ajout supr de prog) necessitait un reformatage moi j ai appeler packard bell
(c est mon portable)
il mon fait reinstaler l ordi

bref maintenant j ai l icone ajout supr de programe que je n avait plus
oui mais maintenant qd je clic dessus il lui faut environs (et je n exagere pas)
1mn30 a 2mn ce qui est tres long(enfin je trouve)

pouvez vous m aider a nouveau

merci d avance
Modifié en dernier par mica le 02 sept. 2006 23:59, modifié 1 fois.

Avatar du membre
gil
Messages : 44
Enregistré le : 02 août 2006 18:32
Localisation : Gatineau, Québec, Canada

Message par gil » 10 août 2006 16:49

Y a-t-il beaucoup de programmes installés sur ta machine ?

La lenteur de chargement de ce répertoire est un problème courant et connu. C'est dû semble-t-il à la façon de collecter l'information et aux icones que le programme va chercher en l'ouvrant.

La seule solution que je connaisse est d'utiliser un programme alternatif à celui-ci. J'en utilise un occasionnellement mais je ne me souviens plus de son nom... Je vais regarder ce soir.

Il y a celui-cimais je ne l'ai pas testé personnellement.
Si on te frappe la joue gauche, apprend de karaté.

Avatar du membre
Mick@el
Messages : 541
Enregistré le : 18 févr. 2006 22:45
Langage de programmation connu : Python, PHP, Javascript, C#, C++, C
Localisation : Nancy
Contact :

Message par Mick@el » 11 août 2006 20:42

Personellement je préfère utiliser CCleaner (Section Outils)
C'est pratiquement instantané

mica
Messages : 83
Enregistré le : 20 juil. 2006 19:44

merci

Message par mica » 12 août 2006 12:42

probleme reglé

ce n etait pas un probleme de nettoyage

juste un soucis de disk dur

probleme d origine

d ailleur il on changé mon ordi

merci a tous

Avatar du membre
Duke
Messages : 326
Enregistré le : 21 juil. 2006 00:34
Localisation : Suisse (Ge, Vd, Fr); Paris

Message par Duke » 12 août 2006 13:05

de rien.. ça fait plaisir d'aider... ^^

Avatar du membre
gil
Messages : 44
Enregistré le : 02 août 2006 18:32
Localisation : Gatineau, Québec, Canada

Message par gil » 13 août 2006 02:56

Ca me semblait long aussi pour une machine neuve. d'où la question de savoir si t'avais beaucoup de logiciels installés ;)

Merci de l'update!
mickael9 a écrit :Personellement je préfère utiliser CCleaner (Section Outils)
C'est pratiquement instantané
En plus ça m'aura permis de tester un outil que je ne connaissais que de nom ;). Merci Mick
Si on te frappe la joue gauche, apprend de karaté.

Répondre