[RESOLU] Pb avec la connexion internet

Cliquer ici pour accéder a tous les problèmes résolus de cette catégorie...

Modérateurs : Naveed, GregLand

Répondre
M.kAz

[RESOLU] Pb avec la connexion internet

Message par M.kAz » 13 mars 2006 20:46

Bonjour J'ai un problème avec ma connexion internet depuis la mise a Jour d'Avast (anti-virus) mais pourtant l'ordinateur me dis que Je suis bien connecter et que y'a aucun problème. Les autres ordinateurs connectés en wifi marche très bien. Que dois-je faire ? Merci

Avatar du membre
J-Ben
Messages : 2160
Enregistré le : 20 déc. 2004 21:53
Langage de programmation connu : HTML CSS
Localisation : Drome (26)

Re: Pb avec la connexion internet

Message par J-Ben » 13 mars 2006 21:46

M.kAz a écrit :Bonjour J'ai un problème avec ma connexion internet depuis la mise a Jour d'Avast (anti-virus) mais pourtant l'ordinateur me dis que Je suis bien connecter et que y'a aucun problème. Les autres ordinateurs connectés en wifi marche très bien. Que dois-je faire ? Merci
il existe beaucoup de probléme de connection (page introuvable, gros ralentissement ...), ca serai plutot sympa de détailler ton probléme de conéction si tu veux que l'on t'aide.
Nostalgie : "Thiousi & J-ben : les modo de choc!" ^^

Groupe- ChaFeMaL : http://chafemal.freeheberg.com/
Boutique : http://chafemal.spreadshirt.net/

ChaFeMaL c'est moi ^^

M.kAz

Message par M.kAz » 13 mars 2006 21:49

Sa me met page introuvable

M.kAz

Message par M.kAz » 13 mars 2006 22:00

Dsl de pas vous donnez plus de detaille mais c'est que Je c'est pas trop Je c'est Juste que sa me met page introuvable et Je crois que y'a un problème avec le DNS mais Je suis pas du tout sur

Avatar du membre
real34
Messages : 1030
Enregistré le : 01 janv. 2004 19:51
Langage de programmation connu : PHP, SQL, CSS, xHTML, Javascript, Java, JSF, ASP.NET (C#), Pascal, Openlaszlo, XML
Localisation : Toulouse
Contact :

Message par real34 » 14 mars 2006 19:55

> Ca marche si tu désactives avast ?

> Si tu es sous XP, as-tu essayer de faire une restauration système à une date antérieure au problème ?

> As-tu modifié tes paramètres réseau récemment ?
Image

M.kAz

Message par M.kAz » 14 mars 2006 20:39

Non sa marche pas oué Je suis sous xp oué J'ai essayer 2 fois sa change rien sa marche pas J'ai rien toucher au parametre c'est dès que J'ai mis les mise a Jours d'avast après J'ai fait un scanne que J'ai interrompu et après sa marcher plus internet

Avatar du membre
J-Ben
Messages : 2160
Enregistré le : 20 déc. 2004 21:53
Langage de programmation connu : HTML CSS
Localisation : Drome (26)

Message par J-Ben » 14 mars 2006 21:53

je ne sais pas si ca a avoir quelque chose, mais as tu éssayer de refaire un scann compler sans l'intérompre ??
Nostalgie : "Thiousi & J-ben : les modo de choc!" ^^

Groupe- ChaFeMaL : http://chafemal.freeheberg.com/
Boutique : http://chafemal.spreadshirt.net/

ChaFeMaL c'est moi ^^

M.kAz

Message par M.kAz » 14 mars 2006 22:16

Oué J'en est meme fait plusieurs et sa ma trouver quelque virus que J'ai supprimés mais sa marche tjs pas

Avatar du membre
real34
Messages : 1030
Enregistré le : 01 janv. 2004 19:51
Langage de programmation connu : PHP, SQL, CSS, xHTML, Javascript, Java, JSF, ASP.NET (C#), Pascal, Openlaszlo, XML
Localisation : Toulouse
Contact :

Message par real34 » 14 mars 2006 22:52

Je suppose que tu as IE ... essaye de faire :
Outils > Options internet ... >Connexions > Paramètres réseau puis de cocher "Détecter automatiquement les paramètres réseau".

Sinon, tente un scan avec Adaware, puis Spybot (ca ne fait jamais de mal à un PC).

Est-ce que tu te connecte directement à internet ? Si oui, avec la freebox, neufbox etc... ???
Image

M.kAz

Message par M.kAz » 14 mars 2006 22:56

Oué Je me connecte directement avec wanadoo Sinon tu pense que Je devrai formater mon pc ?

Avatar du membre
J-Ben
Messages : 2160
Enregistré le : 20 déc. 2004 21:53
Langage de programmation connu : HTML CSS
Localisation : Drome (26)

Message par J-Ben » 15 mars 2006 19:40

M.kAz a écrit :Oué J'en est meme fait plusieurs et sa ma trouver quelque virus que J'ai supprimés mais sa marche tjs pas
quand tu dis supprimé, ils ont été mis en quarantaine, et tu as supprimé ??

car si c'est le cas, tu as supprimé en meme tps les fichier ou se trouvé le virus, et tu as peut etre supprimé un fichier important pour internet, enfin, je pense :oops:
real34 a écrit :Je suppose que tu as IE ... essaye de faire :
Outils > Options internet ... >Connexions > Paramètres réseau puis de cocher "Détecter automatiquement les paramètres réseau".

Sinon, tente un scan avec Adaware, puis Spybot (ca ne fait jamais de mal à un PC).

Est-ce que tu te connecte directement à internet ? Si oui, avec la freebox, neufbox etc... ???
Nostalgie : "Thiousi & J-ben : les modo de choc!" ^^

Groupe- ChaFeMaL : http://chafemal.freeheberg.com/
Boutique : http://chafemal.spreadshirt.net/

ChaFeMaL c'est moi ^^

Avatar du membre
Mousse
Messages : 16
Enregistré le : 10 mars 2006 19:56
Localisation : **
Contact :

Message par Mousse » 15 mars 2006 21:02

Get firefox :D
By Mousse (c)

M.kAz

Message par M.kAz » 16 mars 2006 20:24

A oué Je crois que J'ai du effacer des fichiers avec car quand mon pc trouvait un virus Je faisais effacer directement donc cmt on peux faire pour reparer sa ? Faut que Je réinstalle quelque chose ?

Avatar du membre
J-Ben
Messages : 2160
Enregistré le : 20 déc. 2004 21:53
Langage de programmation connu : HTML CSS
Localisation : Drome (26)

Message par J-Ben » 16 mars 2006 21:51

Si tu sais quel fichier s'est, tu les recherche avec google, sinon formatage, enfin je crois qu'il n'y a pas autre chose, attends la confiramtion de quelqu'un si tu veux etre sur, lol
Nostalgie : "Thiousi & J-ben : les modo de choc!" ^^

Groupe- ChaFeMaL : http://chafemal.freeheberg.com/
Boutique : http://chafemal.spreadshirt.net/

ChaFeMaL c'est moi ^^

M.kAz

Message par M.kAz » 16 mars 2006 21:55

Non Je c'est pas du tout c'est quel fichier Je penser aussi au formatage mais c'est dure pour tout réinstaller non ?

Avatar du membre
J-Ben
Messages : 2160
Enregistré le : 20 déc. 2004 21:53
Langage de programmation connu : HTML CSS
Localisation : Drome (26)

Message par J-Ben » 16 mars 2006 21:58

tout transéfre les document que tu veux garder (mes document), puis tu met ton cd de windows et normalemùent il se lance tout seul, tu as just a suivre.
Mais avant attends just confiramtion de quelqu'un de plus expérimenté que moi
Nostalgie : "Thiousi & J-ben : les modo de choc!" ^^

Groupe- ChaFeMaL : http://chafemal.freeheberg.com/
Boutique : http://chafemal.spreadshirt.net/

ChaFeMaL c'est moi ^^

M.kAz

Message par M.kAz » 16 mars 2006 22:05

Ok ba en tout cas merci bcp de m'avoir aider et d'avoir repondu rapidement t'alere d'etre fort en informatique et puis meme mon oncle qui es informaticien trouve pas d'autre solution alors Je pense que Je vais formater Merci

Avatar du membre
real34
Messages : 1030
Enregistré le : 01 janv. 2004 19:51
Langage de programmation connu : PHP, SQL, CSS, xHTML, Javascript, Java, JSF, ASP.NET (C#), Pascal, Openlaszlo, XML
Localisation : Toulouse
Contact :

Message par real34 » 17 mars 2006 09:45

PAS LA PEINE DE FORMATER !!!!!!

Quand tu mets le cd de windows XP sélectionne "réparer une installation existante" ca va juste te réinstaller les fichiers système de windows mais ca ne te supprimera pas tes fichiers perso !

Ou sinon commence d'abord par réinstaller ta connection internet !
Image

M.kAz

Message par M.kAz » 17 mars 2006 18:02

A ok Merci bcp de m'avoir aidé parce que la Je savais plus quoi faire dc Merci encore a tt le monde

Avatar du membre
J-Ben
Messages : 2160
Enregistré le : 20 déc. 2004 21:53
Langage de programmation connu : HTML CSS
Localisation : Drome (26)

Message par J-Ben » 17 mars 2006 19:09

real34 a écrit :PAS LA PEINE DE FORMATER !!!!!!

Quand tu mets le cd de windows XP sélectionne "réparer une installation existante" ca va juste te réinstaller les fichiers système de windows mais ca ne te supprimera pas tes fichiers perso !
ok, je viens d'apprendre quelque chose, je ne savais pas ca, lol
Nostalgie : "Thiousi & J-ben : les modo de choc!" ^^

Groupe- ChaFeMaL : http://chafemal.freeheberg.com/
Boutique : http://chafemal.spreadshirt.net/

ChaFeMaL c'est moi ^^

Répondre