[Resolu] Les gif sur les sites ne sont pas animés

Cliquer ici pour accéder a tous les problèmes résolus de cette catégorie...

Modérateurs : Naveed, GregLand

Avatar du membre
GregLand
Programmeur & Administrateur
Programmeur & Administrateur
Messages : 4220
Enregistré le : 10 oct. 2003 09:36
Langage de programmation connu : Utilisés régulièrement :
- Visual DialogScript
- WinDev
- AutoIt
- AutoHotkey
- Html, Js, Vbs, PHP

Utilisés très peu :
- C et C++
- VB et VB.Net (pour les DLL)
- Java (Pour Android)
- ASM (pour désassembler)
- Python (quand je m'ennuie)
- et quelques autres.... ;-)
Localisation : Les Damps (27)
Contact :

Message par GregLand » 29 avr. 2005 00:31

Alors la mon caillaux !!!!!! :bravo:
Respect... c tellement con !!!!!!!!!!!!!!!!!!! :oops:

En tous les cas, problème résolu !
:lol:
Config :
Image

Avatar du membre
Naveed
Messages : 2001
Enregistré le : 13 sept. 2003 13:03
Localisation : 91 (Essonne)
Contact :

Message par Naveed » 29 avr. 2005 00:40

et t'avais tapé quoi pour tomber sur cet article? :)
:: Naveed ::
Site : http://naveed.free.fr
Livre d'or : http://www.swisstools.net/guestbook.asp?id=27217
"Loin de moi toute prétention de génie, mais si je puis vous aider..."
Image

Avatar du membre
GregLand
Programmeur & Administrateur
Programmeur & Administrateur
Messages : 4220
Enregistré le : 10 oct. 2003 09:36
Langage de programmation connu : Utilisés régulièrement :
- Visual DialogScript
- WinDev
- AutoIt
- AutoHotkey
- Html, Js, Vbs, PHP

Utilisés très peu :
- C et C++
- VB et VB.Net (pour les DLL)
- Java (Pour Android)
- ASM (pour désassembler)
- Python (quand je m'ennuie)
- et quelques autres.... ;-)
Localisation : Les Damps (27)
Contact :

Message par GregLand » 29 avr. 2005 00:47

Naveed a écrit :et t'avais tapé quoi pour tomber sur cet article? :)
"Réponse a un Boulet" je pense... :oops:

PTDRRRRRRR !!!!
Franchement, je me sent con là...
bon, allé, j'me casse... :wink:
Config :
Image

Avatar du membre
Naveed
Messages : 2001
Enregistré le : 13 sept. 2003 13:03
Localisation : 91 (Essonne)
Contact :

Message par Naveed » 29 avr. 2005 01:05

j'ai fait confiance à greg qd j'ai lu "J'ai déjà cherché sur Google (pour ceux qui voudraient m'assassiner )" mais j'aurai pas du :D

j'ai essayé, j'ai tapé "gif ne bougent pas" et j'arrive sur le 1er lien qui me dit que la réponse est là : http://www.depannetonpc.net/article92-G ... obile.html

:langue:
:: Naveed ::
Site : http://naveed.free.fr
Livre d'or : http://www.swisstools.net/guestbook.asp?id=27217
"Loin de moi toute prétention de génie, mais si je puis vous aider..."
Image

Avatar du membre
GregLand
Programmeur & Administrateur
Programmeur & Administrateur
Messages : 4220
Enregistré le : 10 oct. 2003 09:36
Langage de programmation connu : Utilisés régulièrement :
- Visual DialogScript
- WinDev
- AutoIt
- AutoHotkey
- Html, Js, Vbs, PHP

Utilisés très peu :
- C et C++
- VB et VB.Net (pour les DLL)
- Java (Pour Android)
- ASM (pour désassembler)
- Python (quand je m'ennuie)
- et quelques autres.... ;-)
Localisation : Les Damps (27)
Contact :

Message par GregLand » 29 avr. 2005 02:52

J'aimerais bien savoir ce que j'ai tapé ! lol :o
:titanic:
Config :
Image

BigGamer95
Messages : 144
Enregistré le : 20 avr. 2005 20:03
Localisation : devant mon ordi

Message par BigGamer95 » 29 avr. 2005 08:58

moi j'avais demander sur un chat informatique pour les png, voila leur reponse :

"avec IE c'est normal que les png ne s'affiche pas et avec maxthon c'ets normal que c'ets pas animé on peut rien y faire"

c'est cool de savoir que sur les chat informatique bien frequenté, y'a des connaisseurs lol

et j'avais pas nn plu trouver sur google

par contre j'ai tj pas trouvé pour les png lol

Avatar du membre
Dokken74
Messages : 207
Enregistré le : 03 nov. 2004 15:08
Localisation : 74 (près d'annecy)
Contact :

Message par Dokken74 » 29 avr. 2005 12:04

j'ai pas trouvée pour ton probleme...
Passe sous firefox :D
Image
"Si il n'y a pas de solution , c'est qu'il n'y à pas de problème."
www.Dokken74.fr.st

Répondre