34 résultats trouvés

par golto
28 févr. 2019 12:25
Forum : Ah... l'informatique... pas toujours facile...
Sujet : Son tv
Réponses : 4
Vues : 286

Re: Son tv

ok merci des conseille.
Jvais faire un tour sur LBC.
par golto
28 févr. 2019 10:29
Forum : Ah... l'informatique... pas toujours facile...
Sujet : Son tv
Réponses : 4
Vues : 286

Re: Son tv

OK merci.Je vois que pour mon budget ce serait un un système 2.1 malheureusement. Espérant trouver une perle rare.
par golto
26 févr. 2019 08:38
Forum : Ah... l'informatique... pas toujours facile...
Sujet : Son tv
Réponses : 4
Vues : 286

Son tv

Bonjour.je sais pas si je suis au bon endroit pour poser cette question mais j'y vais quand même.je compte m'acheter un belle "TV UHD" et bien sur un système son mais voilà je vois qu'il y a des "barres de son", "home cinéma", "enceinte"... J'ai un budget de 300€ max et je voudrais savoir le best en...
par golto
14 oct. 2018 14:13
Forum : Ah... l'informatique... pas toujours facile...
Sujet : UEFI
Réponses : 11
Vues : 529

Re: UEFI

J'ai formater et réinstaller Windows dessus et paf sa redémarre en "10sec"
J'ai même installer les drivers et tous et aucun ralentissement.
Tu pense que j’étais verolee?
par golto
12 oct. 2018 13:47
Forum : Ah... l'informatique... pas toujours facile...
Sujet : UEFI
Réponses : 11
Vues : 529

Re: UEFI

Du cote de la RAM il n'y a aucun problèmes.
Pense tu que faire un formatage serait une bonnes idées pour voir si ce n'est pas du cote du SSD?
par golto
12 oct. 2018 13:23
Forum : Ah... l'informatique... pas toujours facile...
Sujet : UEFI
Réponses : 11
Vues : 529

Re: UEFI

Re.
Donc comme prévu j'ai désactiver "l'Hyper V" et j'ai déconnecter les 2 HDD mais a n'a rien changer.
par golto
08 oct. 2018 15:29
Forum : Ah... l'informatique... pas toujours facile...
Sujet : UEFI
Réponses : 11
Vues : 529

Re: UEFI

J'ai bien utiliser "CrystalDiskMark"et j'ai ]eu sa:
mark.png
par golto
01 oct. 2018 13:08
Forum : Ah... l'informatique... pas toujours facile...
Sujet : UEFI
Réponses : 11
Vues : 529

Re: UEFI

Bonjour.
DSL pour le retard mais j'ai pas trop le temps en ce moment.
Alors pour le test sa me donner sa
ssd.png
CrystalDiskMark
Comme antivirus je n'utilise que"malwarebytes".
Autre que mon ssd jai 2HDD(500gb et 4tb).
J'ai "WIN10 PRO x64".
Pour "l'hyper V" je vien de l'activer.
par golto
26 sept. 2018 13:14
Forum : Ah... l'informatique... pas toujours facile...
Sujet : UEFI
Réponses : 11
Vues : 529

UEFI

Bonjour. J'ai 2 petit problème auquel je ne trouve pas de solution concrète. 1-J'ai un ssd(samsung SSD 750 EVO 250gb) sur le quelle se trouve mon OS (win10 64b) et mon bios est en "UEFI". Or quand j’allume mon pc il mets bien 50sec pour arriver sur le bureau alors qu'avec un ssd il devrais mettre au...
par golto
01 juin 2018 13:03
Forum : Ah... l'informatique... pas toujours facile...
Sujet : allumage
Réponses : 7
Vues : 441

Re: allumage

bah il a fais sont temps mais j'ai garder les pièce importante
par golto
01 juin 2018 12:25
Forum : Ah... l'informatique... pas toujours facile...
Sujet : allumage
Réponses : 7
Vues : 441

Re: allumage

rien de rien.
Sa ma gaver j'ai tous niquer :angry:
jvai lui en acheter un tous neuf et déjà monter.
par golto
31 mai 2018 17:56
Forum : Ah... l'informatique... pas toujours facile...
Sujet : allumage
Réponses : 7
Vues : 441

Re: allumage

j'ai essayer avec et sans chaque composant donc oui.
par golto
31 mai 2018 13:38
Forum : Ah... l'informatique... pas toujours facile...
Sujet : allumage
Réponses : 7
Vues : 441

allumage

Bonjour. M’étant acheter un nouveau pc j'ai décider de donner mon ancien a ma copine.(Qui marchait nickel) Donc je lai débrancher normalement et j'ai juste changer la carte son. Donc j'installe le pc sur son bureau je branche l'alim il s’allume et s’éteint au bout de 5sec je recommence et la il ne s...
par golto
22 mars 2018 15:45
Forum : Ah... l'informatique... pas toujours facile...
Sujet : chrome
Réponses : 4
Vues : 404

Re: chrome

Bonjour
Dsl de pas avoir répondue plus tôt mais j'ai "regler" le problème.
Bon vous aller me défoncer mais en faite c’était juste une erreur de branchement par rapport aux couleurs des ports de la carte son :unsure:
Encore dsl. :oops:
par golto
13 mars 2018 15:41
Forum : Ah... l'informatique... pas toujours facile...
Sujet : chrome
Réponses : 4
Vues : 404

Re: chrome

ok jvais voir si je trouve quelque choses. :bisous:
par golto
12 mars 2018 18:52
Forum : Ah... l'informatique... pas toujours facile...
Sujet : chrome
Réponses : 4
Vues : 404

chrome

Bonjour. J'ai acheter une nouveau pc sur lesquelles j'ai mis mon ancienne carte son qui marchait nickel avec les même enceintes. J'en ai profiter pour remettre mon Win10 a neuf(état d'usine) j'ai réinstaller tous les driver(son,CG...)mais la un problème et apparue: 1-Quand je vais pour configurer me...
par golto
23 févr. 2018 14:30
Forum : Ah... l'informatique... pas toujours facile...
Sujet : la mémoire insuffisante
Réponses : 3
Vues : 483

Re: la mémoire insuffisante

Merci pour ta réponse et effectivement sa doit être un probable de RAM vu que ce matin sa remarche nickel. :P
Par contre jvoi pas en quoi la RAM(8GO) etait trop solliciter j'avais rien de gourmand ouvert. :?
par golto
22 févr. 2018 14:32
Forum : Ah... l'informatique... pas toujours facile...
Sujet : la mémoire insuffisante
Réponses : 3
Vues : 483

la mémoire insuffisante

Bonjour. Depuis ce matin j'ai un problème avec utorrent. Je cherche a télécharger un fichier de 45GO(en plusieurs fichier de 1GO a 4GO) sur un disque dur ou il me reste plus de 200GO libre mais sur utorents il me dise"error:la mémoire disponible est insuffisante pour terminer cette requête" :sad: J'...
par golto
06 oct. 2017 17:13
Forum : Ah... l'informatique... pas toujours facile...
Sujet : bioshock 1
Réponses : 7
Vues : 508

Re: bioshock 1

Je pense avoir trouver :biggrin:
il faut aparement désactiver la réverbération dans les option du jeu.
par golto
29 sept. 2017 17:25
Forum : Ah... l'informatique... pas toujours facile...
Sujet : bioshock 1
Réponses : 7
Vues : 508

Re: bioshock 1

J'ai chercher et j'ai dénicher un truc sur un forum américain et pour ma part sa a marcher. :happy: Il faut aller dans les "propriétés des son enceinte" ensuite "Statistique avancées" et mettre le son a 24bits ,48000Hz. Maintenant il reste le plus gros défaut du remastered. LE CRASH AU BOUT D'UNE H ...