2001 résultats trouvés

par J-Ben
01 oct. 2013 08:12
Forum : Ah... l'informatique... pas toujours facile...
Sujet : Perdu avec mon Raspberry !
Réponses : 22
Vues : 2478

Re: Perdu avec mon Raspberry !

Salut

C'est toujours pareil, not found, j'ai bien vérifié
par J-Ben
28 sept. 2013 08:52
Forum : Ah... l'informatique... pas toujours facile...
Sujet : Perdu avec mon Raspberry !
Réponses : 22
Vues : 2478

Re: Perdu avec mon Raspberry !

J'ai un probléme, lol Donc l fichier se crée sans soucie, pis dans l'iinvit de commande je met la commande pour le rendre executable, j'appuie sur entré, aucun message n'apparait ensuite dans le console, je sis pas si c'est bon ou pas, puis je tape la commande por l'ouvrir et ca me dis en boule: Des...
par J-Ben
27 sept. 2013 21:03
Forum : Ah... l'informatique... pas toujours facile...
Sujet : Perdu avec mon Raspberry !
Réponses : 22
Vues : 2478

Re: Perdu avec mon Raspberry !

ok, merci pour le complément, je fini de manger, et je m'y attelle ^^
par J-Ben
27 sept. 2013 19:51
Forum : Ah... l'informatique... pas toujours facile...
Sujet : Perdu avec mon Raspberry !
Réponses : 22
Vues : 2478

Re: Perdu avec mon Raspberry !

Donc on créé le fichier RepeatVideo.sh sudo nano Desktop/RepeatVideo.sh Colle ça dans la fenêtre de commande (copie le texte et clic droit dans le terminal, le texte se collera) Pense aussi à changer le nom de la vidéo #!/bin/sh while true; do omxplayer Desktop/NOMDETAVIDEO.AVI done Jusque là pas d...
par J-Ben
27 sept. 2013 07:37
Forum : Ah... l'informatique... pas toujours facile...
Sujet : Perdu avec mon Raspberry !
Réponses : 22
Vues : 2478

Re: Perdu avec mon Raspberry !

Donc plus besoin de mettre la vidéo dans le dossier ?

C'est royal, je te remercie beaucoup, je m'occupe de ca se soir ^^

Je t'ai envoyé 2 mail, car je t'ai joint le ppt et le pps, et qu'il ne rentrait pas sur un mail, lol

Merci
par J-Ben
26 sept. 2013 22:51
Forum : Ah... l'informatique... pas toujours facile...
Sujet : Perdu avec mon Raspberry !
Réponses : 22
Vues : 2478

Re: Perdu avec mon Raspberry !

Je te remercie beaucoup ;)
par J-Ben
26 sept. 2013 22:40
Forum : Ah... l'informatique... pas toujours facile...
Sujet : Perdu avec mon Raspberry !
Réponses : 22
Vues : 2478

Re: Perdu avec mon Raspberry !

Oui c'est sur, si je le met pas dans le dossier, j'y avais pas pensé et pourtant j'ai déjà eu a faire a ça, lol. Oui je veux bien que tu me le convertisse, comment veux tu que je te l'envoi ? (sachant qu'en mail sera le plus simple pour moi, demain matin en arrivant au taf). Pour la conversion, il v...
par J-Ben
26 sept. 2013 14:06
Forum : Ah... l'informatique... pas toujours facile...
Sujet : Perdu avec mon Raspberry !
Réponses : 22
Vues : 2478

Re: Perdu avec mon Raspberry !

Alors, pour libre office, tout s'est bien installé, j'ai du le faire en manuelle car impossible de me co sur le pi store. Donc installation ok, sauf que le pps m*rde pas mal, il ne ressemble pas tellement a ce qu'il devrait, mais ca je pense que c'est parce que je l'ai fais sur Microsoft office, pui...
par J-Ben
26 sept. 2013 11:18
Forum : Ah... l'informatique... pas toujours facile...
Sujet : Perdu avec mon Raspberry !
Réponses : 22
Vues : 2478

Re: Perdu avec mon Raspberry !

Ok, merci, j’essaye :wink: tout ca et je te tiens au ju
par J-Ben
24 sept. 2013 23:28
Forum : Ah... l'informatique... pas toujours facile...
Sujet : Perdu avec mon Raspberry !
Réponses : 22
Vues : 2478

Re: Perdu avec mon Raspberry !

Oui, je trouve le concept plutôt bien, surtout pour ce que je veux en faire, et ca reste accessible à un coût assez réduit. J'essaye ca demain pour la vidéo, aprés l’idéal serai que je puisse quand même faire tourner le pps car de bien meilleurs qualité, lol, mais j'aurai au moins une solution de se...
par J-Ben
24 sept. 2013 20:26
Forum : Ah... l'informatique... pas toujours facile...
Sujet : Perdu avec mon Raspberry !
Réponses : 22
Vues : 2478

Perdu avec mon Raspberry !

Salut En début d'année je me suis acheté un raspberry dans le but de pouvoir faire passer un power point sur les stands des foire auxquel on participe, l'avantage premier du raspberry ici est donc son encombrement trés trés réduit. Par contre il m'est impossible de me rappeler du système que j'ai in...
par J-Ben
29 juil. 2013 20:21
Forum : Ah... l'informatique... pas toujours facile...
Sujet : ipod shuffle 3éme génération
Réponses : 5
Vues : 1286

Re: ipod shuffle 3éme génération

non il est plus garanti

Bon c'est pas grave, je vais m'acheter un autre mp3, faudrais que je trouve la même chose, c'est super pratique quand je suis en vélo grace au controle sur le fil de l'écouteur

Je te remercie ;)
par J-Ben
27 juil. 2013 15:51
Forum : Ah... l'informatique... pas toujours facile...
Sujet : ipod shuffle 3éme génération
Réponses : 5
Vues : 1286

Re: ipod shuffle 3éme génération

J'ai essayé sur 2 ordinateurs, les 2 que j'ai toujours utiliser pour le charger
Pour le câble, j'en ai qu'un seul, mais vu que la batterie chauffe c'est que le câble est bon, sinon elle ne chaufferai pas, non ?
par J-Ben
27 juil. 2013 10:02
Forum : Ah... l'informatique... pas toujours facile...
Sujet : ipod shuffle 3éme génération
Réponses : 5
Vues : 1286

ipod shuffle 3éme génération

Hello Je sais pas si je trouverai ma réponse ici, mais éssayons, lol. J'ai donc un ipod shuffle 3éme génération (les achat sur un coup de tête sont rarement bon, lol), et aujourd'hui il ne veux rien savoir. Je m'explique : - Il ne s'allume plus - Il n'est pas reconnu par mes ordinateurs - Le voyant ...
par J-Ben
27 juil. 2013 09:57
Forum : Ah... l'informatique... pas toujours facile...
Sujet : Un site web moins chiant ^^
Réponses : 94
Vues : 11366

Re: Un site web moins chiant ^^

Il y a longtemps que j'étais pas venu et que j'ai pas touché a wordpress, lol

Je te remercie j'y jetterai un coup d'oeil pendant mes vac ;)
par J-Ben
23 mai 2013 21:00
Forum : Ah... l'informatique... pas toujours facile...
Sujet : Un site web moins chiant ^^
Réponses : 94
Vues : 11366

Re: Un site web moins chiant ^^

que veux tu dire par la source de la page ?
par J-Ben
19 mai 2013 12:15
Forum : Ah... l'informatique... pas toujours facile...
Sujet : Un site web moins chiant ^^
Réponses : 94
Vues : 11366

Re: Un site web moins chiant ^^

Y a un truc que je pige pas, j'ai essayé avec une couleur a la place de l'image, et pas de problème ça apparaît sur toute les pages, je reviens a l'image et là ca ne marche que sur la première page. Est-ce que ça viendrait du fait que je soit en local ?
par J-Ben
17 mai 2013 19:26
Forum : Ah... l'informatique... pas toujours facile...
Sujet : Un site web moins chiant ^^
Réponses : 94
Vues : 11366

Re: Un site web moins chiant ^^

C'est ce que je fais, mais le problème c'est que ca marche que sur ma première page, dés que je vais sur une autre page plus de fond (enfin le fond blanc quoi, j'ai plus l'image)
par J-Ben
17 mai 2013 09:54
Forum : Ah... l'informatique... pas toujours facile...
Sujet : Un site web moins chiant ^^
Réponses : 94
Vues : 11366

Re: Un site web moins chiant ^^

oui, ca fonctionne ^^ Mais j'ai un problème que j'arrive pas a cerner Je fais des teste d'images de fond dans les sidebar et en fond de page. Pour les sidebar j'ai pu mettre mon image sans problème (c'est pas compliqué ^^) le problème c'est qu'elle apparaît que sur la page principal (la 1ére) pas su...
par J-Ben
16 mai 2013 11:37
Forum : Ah... l'informatique... pas toujours facile...
Sujet : Un site web moins chiant ^^
Réponses : 94
Vues : 11366

Re: Un site web moins chiant ^^

J'ai trouvé ceci : http://www.yannmichalski.fr/permaliens- ... sous-wamp/

bizarrement ça a marché, alors que j'ai jamais fais ca sur les autres, lol